TrasportoEuropa

  • Increase font size
  • Default font size
  • Decrease font size

Sciopero treni 15 e 16 dicembre 2011

E-mail Stampa PDF

Diverse sigle sindacali hanno proclamato uno sciopero di 24 ore degli addetti alle ferrovie e del trasporto pubblico locale, nell'ambito della vertenza sul nuovo contratto della Mobilità.

L'astensione dal lavoro è stata proclamata da Filt Cgil, Fit Cisl, Uiltrasporti, Ugl-trasporti, Orsa Trasporti, Faisa e Fast. I ferrovieri si fermeranno dalle 21:00 del 15 dicembre alle 21:00 del 16 dicembre 2011, mentre gli addetti al trasporto pubblico locale (autobus, metropolitane e tram) sciopereranno il 16 dicembre, con modalità diverse a livello locale. Il 15 dicembre si fermeranno invece i conducenti degli autobus extraurbani.

La vertenza per il contratto Mobilità dura ormai da tre anni: "La situazione si è aggravata ed accentuata con i tagli ai finanziamenti al trasporto locale ed al cosiddetto servizio ferroviario universale, a causa delle disposizioni del Governo Berlusconi", spiegano in un comunicato unitario i sindacati. "In assenza di una sostanziale attribuzione di risorse certe al settore, è fondato il rischio di una decisa riduzione del servizio pubblico con gravi conseguenze per la mobilità dell'intero Paese e drammatiche per l'occupazione dei dipendenti del settore e dei lavoratori dell'indotto che già, in questi giorni, scontano pesantemente gli effetti dei tagli ai treni notturni".

© TrasportoEuropa - Riproduzione riservata

 
Letture:: 19737

newsletter_bottone

Iscriviti alla nostra Newsletter: riceverai nella tua casella di posta elettronica l'elenco con link delle ultime notizie pubblicate su TrasportoEuropa.

Informativa sulla privacy

Trasportonline banner ottobre 2017

Ricerca


Imprese

Camion ibrido alla conquista delle città


Fuso Canter Hybrid mareLa giapponese Fuso, del Gruppo Daimler, ha in listino il Canter Eco Hybrid, un autocarro con massa complessiva da 3,5 a 8,55 tonnellate che utilizza la trasmissione ibrida diesel-elettrica,...

j4age component required, but not installed