TrasportoEuropa

  • Increase font size
  • Default font size
  • Decrease font size

Pneumatico ad alte prestazioni per furgoni

E-mail Stampa PDF

Pirelli CarrierPirelli presenta Carrier, la copertura dedicata all'autotrasporto leggero, che secondo il costruttore assicura una riduzione del consumo di carburante e un aumento della durata. Già sperimentato da venti flotte in Europa.


Secondo Pirelli, il nuovo pneumatico offre un aumento del chilometraggio, rispetto alla generazione precedente, di circa il trenta percento, grazie alla nuova geometria del profilo e una mescola battistrada completamente nuova. La resistenza al rotolamento, quindi la riduzione dei consumi di gasolio, è assicurata da una ottimizzazione del profilo e all'utilizzo di materiali innovativi. Infine, le tre scanalature del battistrada migliora la frenata del dieci percento, offre maggiore tenuta sul bagnato e all'aquaplaning, ottenendo la certificazione A/B. Il Pirelli Carrier è disponibile sul mercato dei ricambi nelle misure da 14" a 17" e avrà anche una versione speciale per camper.

© TrasportoEuropa - Riproduzione riservata

 


  Puoi commentare questo articolo nella pagina Facebook di TrasportoEuropa

 bottone newsletter piccoloVuoi rimanere aggiornato sulle ultime novità sul trasporto e la logistica e non perderti neanche una notizia di TrasportoEuropa? Iscriviti alla nostra Newsletter con l'elenco ed i link di tutti gli articoli pubblicati nei giorni precedenti l'invio. Gratuita e NO SPAM!


 
Letture:: 3652

Camionsfera TV

Banner Trasporto Online 180x250 marzo 2016

newsletter_bottone

Iscriviti alla nostra Newsletter: riceverai nella tua casella di posta elettronica l'elenco con link delle ultime notizie pubblicate su TrasportoEuropa.

Informativa sulla privacy

Ricerca


Imprese

Camion ibrido alla conquista delle città


Fuso Canter Hybrid mareLa giapponese Fuso, del Gruppo Daimler, ha in listino il Canter Eco Hybrid, un autocarro con massa complessiva da 3,5 a 8,55 tonnellate che utilizza la trasmissione ibrida diesel-elettrica,...

j4age component required, but not installed